"Neuling" mit offenen Fragen zum 1202

Allgemeine Dinge/Sachen
Demian
Beiträge: 236
Registriert: Sa 26. Aug 2017, 11:41

Re: "Neuling" mit offenen Fragen zum 1202

Beitrag von Demian » So 11. Apr 2021, 12:59

Hallo Atlas 1202,
das der Fahrantrieb schwach ist, wird die Druckluft nicht ändern, so das da noch in der Hydraulik zu suchen ist.
Gruß Demian



weissnich
Beiträge: 781
Registriert: Mi 27. Feb 2013, 00:47

Re: "Neuling" mit offenen Fragen zum 1202

Beitrag von weissnich » So 11. Apr 2021, 15:20

öhm.. ohne luft bewegt sich der 1202 quasi kaum.. das weiss ich weil ich auch nen 70er 1202 habe.. das iss schon so..

hab inzwischen mal nachgeschaut die leitung am schalter der seitenwand gehört wirklich so..



Demian
Beiträge: 236
Registriert: Sa 26. Aug 2017, 11:41

Re: "Neuling" mit offenen Fragen zum 1202

Beitrag von Demian » So 11. Apr 2021, 16:51

Hallo weissnich,
es ist zwar richtig das man mit der Druckluft den Ölfluss, der Doppelpumpen zusammen legen kann und der Bagger dadurch schneller wird, aber der Druck wird dadurch nicht höher und der fehlt beim fahren im großen Gang.
Gruß Demian



weissnich
Beiträge: 781
Registriert: Mi 27. Feb 2013, 00:47

Re: "Neuling" mit offenen Fragen zum 1202

Beitrag von weissnich » So 11. Apr 2021, 20:31

wie gesagt der bagger gewegt sich ohne druckluft fast garnicht.. das kann ich nur so sagen wie ichs erlebe wenn ich mal keine lust habe zu warten bis der druck sich aufgebaut hat*lacht



Atlas 1202
Beiträge: 7
Registriert: Do 8. Apr 2021, 08:44

Re: "Neuling" mit offenen Fragen zum 1202

Beitrag von Atlas 1202 » Mi 8. Sep 2021, 22:56

Guten Abend zusammen,
es hat doch alles etwas länger gedauert, als ich mir erhofft hatte.... Der Kompressor ist endlich drauf und angeschlossen und bis auf ein kleines Löchlein im Kessel scheint die Druckluftanlage auch dicht zu sein. :D Es ist tatsächlich so, dass der Fahrantrieb so schwach und langsam war weil die Luft fehlte. Jetzt ist er richtig flott unterwegs :)

Dafür habe ich zwei neue Baustellen:
1. Der Oberwagen dreht nicht mehr. Beim Abstellen im April war alles Tutti und jetzt beim Raus holen konnte man sehen, wie die Schläuche dick werden und er auch versucht, aber er dreht nicht. Jemand eine Idee wo ich suchen muss? Die Trommel-Schwenkbremse oben drauf hat meiner nicht. Die kann es also nicht sein.

2. Ich bekomme den Motor nicht mehr aus. Grundsätzlich ist das ja eigentlich ein Luxusproblem, andere sind froh, wenn er läuft, aber auf die Dauer wird das auch teuer :D Was mir wundert ist, dass an der ESP nur das Gestänge zum Gas geben sitzt, aber kein Nullsteller. Ist das normal bei den Baggern oder kann ich davon ausgehen, dass da mal jemand gebastelt hat? Letztendlich habe ich ihn nur aus bekommen indem ich die Spritzufuhr gekappt habe.

Vielen Dank schon im Voraus.



weissnich
Beiträge: 781
Registriert: Mi 27. Feb 2013, 00:47

Re: "Neuling" mit offenen Fragen zum 1202

Beitrag von weissnich » Do 9. Sep 2021, 08:46

hast du eventuell den bolzen eingelegt der das drehen verhindert? oder irgendwer anders ?



Benutzeravatar
Webmaster
Beiträge: 2222
Registriert: Sa 12. Jan 2013, 10:46

Re: "Neuling" mit offenen Fragen zum 1202

Beitrag von Webmaster » Fr 10. Sep 2021, 06:27

Ich hab an meiner Pumpe auch nur einen Hebel. Ich steuer alles über den Gaszug, d.h. wenn der Hebel auf der einen Seite auf Anschlag ist, hat der Bagger Vollast und auf der anderen Seite geht er aus. Evtl is ja Dein Zug falsch eingestellt. Laß den Bagger mal laufen und probier den Hebel mit der Hand zu drücken, ob er dann ausgeht.

Gruß



weissnich
Beiträge: 781
Registriert: Mi 27. Feb 2013, 00:47

Re: "Neuling" mit offenen Fragen zum 1202

Beitrag von weissnich » Fr 10. Sep 2021, 09:39

thema nullsteller.. also meiner hat einen.. kannst ja mal an der esp schauen.. das stellteil müsste zwischen esp und motor sitzen.. wenn da nix ist, dann wird er motor ausgemacht indem man den gashebel über null zieht wie daniel schon geschrieben hat.



Atlas 1202
Beiträge: 7
Registriert: Do 8. Apr 2021, 08:44

Re: "Neuling" mit offenen Fragen zum 1202

Beitrag von Atlas 1202 » Fr 10. Sep 2021, 14:28

Zum Schwenkmotor: Der Bolzen ist definitiv nicht drin, der ist in der Halterung fest gerostet :roll: und am Drehkranz oder Schwenkmotor fehlt auch kein Zahn. Also sind die äußeren Ursachen ja erstmal ausgeschlossen.

Den Nullsteller zwischen Pumpe und Motor hat er halt nicht, das hatte mich ja gewundert, weil ich es so noch nie gesehen habe, aber wenn Webmaster das auch so kennt, dann scheint es ja nicht ungewöhnlich zu sein. Beim letzten Mal habe ich Ihn auch immer mit dem Zug rechts vom Sitz, der wie ich jetzt gesehen ja einfach nur auf das Gashebel geht. Dieses mal, hat das leider nicht funktioniert. Habe direkt an der Pumpe den Hebel mit aller Gewalt nach links gedrückt, aber er blieb an :roll: :roll: ich gucke mir das noch mal genauer an, vielleicht ist er irgendwo blockiert, dass er nicht auf Null geht......



Benutzeravatar
Webmaster
Beiträge: 2222
Registriert: Sa 12. Jan 2013, 10:46

Re: "Neuling" mit offenen Fragen zum 1202

Beitrag von Webmaster » Mo 13. Sep 2021, 07:59

Bau doch mal den Ölmotor vom Schwenkgetriebe ab und probier mal, ob er sich dann dreht.
Du kannst auch mal den Arm vom Bagger ganz ausstrecken und probier dann mal, ob Du mit der Hand den Oberwagen drehen kannst.

Gruß



Antworten