Atlas Bagger 1304 hat kein Antrieb mehr

Platz für Diskussionen und Lösungen rund um Reparaturen

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Hako » Di 10. Jul 2018, 21:26

Nein ich habe den hydraulik Filter noch nicht angeschaut
Hako
 
Beiträge: 71
Registriert: Do 19. Apr 2018, 19:59

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Hako » Sa 14. Jul 2018, 19:41

Also Leute ich war mit ein montour der spezialisiert ist auf Deutz Motoren auf der Baustelle wo der atlas 1304 bagger sich befindet. Wir haben die Pumpe exakt auf Förder Beginn eingestellt ,Fakt ist es läuft besser aber immer noch nicht perfekt ab und zu hört man ein Kreissäge artiges Geräusch..Könnte es mein hydraulik Pumpe sein .der Motor hört sich ab und zu an als gehe er Gans kurz auf die Knie...kein Ahnung warum .was würdet ihr als nächstes machen ?
Hako
 
Beiträge: 71
Registriert: Do 19. Apr 2018, 19:59

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon weissnich » Sa 14. Jul 2018, 21:08

als erstes würd ich mal deine threads trennen.. bist du jetzt bei deinem cat problem oder beim atlas?

ich denk du bist beim atlas.. ich würde einen monteur suchen der sich mit hydraulik auskennt.. wenn die motordrehzahl runtergeht ist irgendwas blockiert- er scheint ja gegen widerstand zu laufen, geht sie nicht runter und er arbeitet nicht richtig muss man die drücke der pumpe(n) prüfen.. das schnarrende geräusch deutet auf kavitation hin - würde so sein wenn sich luft in leitungen befindet oder aber die pumpe extremst seltsame drücke produziert oder der vorspanndruck im hydrauliktank nicht stimmt..

also frage 1: wie hoch ist der vorspanndruck im hydrauliktank?
frage2: ist genügend öl im hydrauliköltank?
frage 3: in welchem zustand befindet sich der filter im hydrauliksystem?
weissnich
 
Beiträge: 530
Registriert: Mi 27. Feb 2013, 00:47

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Hako » So 15. Jul 2018, 09:28

Hallo weissnich, ich werde deine Fragen antworten so bald ich wieder vor Ort bin ,aber eins ist klar hydraulik Filter ist neu habe inspektion vor ein Monat gemacht bei Atlas bagger
Hako
 
Beiträge: 71
Registriert: Do 19. Apr 2018, 19:59

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon weissnich » Mo 16. Jul 2018, 18:44

hatte er die probleme schon vor der inspektion? weil so eine info ist auch wichtig.. wenn ein fahrzeug kurz nach einem werkstattaufenthalt komische dinge macht oder defekte hat, ist oft in der werkstatt was schiefgelaufen..
weissnich
 
Beiträge: 530
Registriert: Mi 27. Feb 2013, 00:47

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Hako » Mo 16. Jul 2018, 21:30

20180716_120832.jpg
20180716_120832.jpg
Weiß nicht dafür kenn ich den bagger viel zu kurz ,stand lange auf ein Baustelle weil er nicht startete und ich hab ihn wieder zum Leben erweckt ,eins muss ich sagen als ich das hydraulik Filter wechselte ging da so ein stange durch den Filter der mit ein Feder angespannt war da ist mir so ein Gummi dazwischen gerissen darauf hin habe ich den so mit neuen Filter zusammen gebaut,das sind die Bilder zum Thema Vorspann Druck und hydraulikstand
Dateianhänge
20180716_120820.jpg
Hako
 
Beiträge: 71
Registriert: Do 19. Apr 2018, 19:59

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Hako » Mo 16. Jul 2018, 21:33

Hat diese verschraubung mit diesen Feder die durch den hydr.filter geht überhaupt ein Einfluss auf solche Probleme
Hako
 
Beiträge: 71
Registriert: Do 19. Apr 2018, 19:59

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon weissnich » Mi 18. Jul 2018, 11:17

mhm.. erst hab ichs verstanden das du eine inspektion beim händler hast machen lassen.. jetzt klingt das so als ob du sie selber gemacht hast?

ja diese feder kann genau das bewirken.. der filter soll nicht leerlaufen denk dafür ist die feder da.. sollte also instandgesetzt werden.. sowieso - wenn man da ein problem hat und weiss das mind ein teil nicht in ordnung ist, solte man als erstes das reparieren und dann schauen ob es was bewirkt..

ich geh jetzt davon aus das der filter leerläuft wenn der bagger steht - damit bekommst du luft ins system und das verursacht die geräusche etc. also besorg dir da die dichtung neu - am besten original von atlas udn schau was dann ist..
weissnich
 
Beiträge: 530
Registriert: Mi 27. Feb 2013, 00:47

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Hako » Do 8. Nov 2018, 19:32

Hallo Leute nach langer Zeit wieder ein Problem mit unseren bagger :cat 305c bj 2007 folgendes ist passiert während der Arbeit ist das hydraulik Funktion komplett aus gefallen, sprich Mann kann mit birden joysticks nicht s mehr anstellen und das fahren ist auch nicht mehr möglich ,geprüft habe ich als erstes alle Sicherungen sind alle i.o ,diese Schalter unter dem Steuer joysstick scheint auch zu funktionieren, was sollte ich noch kontrollieren hat es einen bestimmten relais, da gibt es einen flachen relais die klikt als wenn ich den schalter unterm Arm überbrücken, kann mir jemand helfen
Hako
 
Beiträge: 71
Registriert: Do 19. Apr 2018, 19:59

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Webmaster » Do 8. Nov 2018, 20:02

Hört sich an, wie wenn Deine Vorsteuerung nicht mehr funktioniert.
Wenn bei dem Bagger am Sicherheitshebel ein Schalter sitzt, welcher die Vorsteuerung abschaltet, dann muß da dafür auch irgendwo das Ventil sitzen, welches darüber geschalten wird und die Vorsteuerung abschaltet.

Sicher, daß der Schalter funktioniert ? Auf jedenfall mal prüfen, ob Spannung anliegt bzw. durchgeschalten wird. Ansonsten das Ventil für die Vorsteuerung suchen und schauen, ob dort Spannung anliegt.

Gruß
Benutzeravatar
Webmaster
 
Beiträge: 1587
Registriert: Sa 12. Jan 2013, 10:46

VorherigeNächste

Zurück zu Reparatur



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron