Atlas Bagger 1304 hat kein Antrieb mehr

Platz für Diskussionen und Lösungen rund um Reparaturen

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Hako » Do 8. Nov 2018, 21:15

Danke ,ja ich habe den schalter überbrückt macht ja auch nicht anderes als durchschalten ,da liegt auch Spannung an 14 Volt ich weiß nicht was danach nicht durchschalten
Hako
 
Beiträge: 71
Registriert: Do 19. Apr 2018, 19:59

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Hako » Do 8. Nov 2018, 21:16

Ich werde morgen noch mal nachschauen, wie sieht denn so ein vprsteuerventil aus ?das ich grob weiß 8b ich was ähnliches in der Nähe finde ...ist das in bagger innnraum
Hako
 
Beiträge: 71
Registriert: Do 19. Apr 2018, 19:59

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Jochen » Do 8. Nov 2018, 22:09

Genau das Gleiche hatte ich mal mit einem Liebherr. Da war ein Relais defekt. Da ging nichts mehr - da stand der Bagger auf der Koppel und war nicht mehr zu bewegen.

So ist das mit den modernen Baggern. Voll von Elektronik, die kaputt geht. Deswegen hab ich mich entschieden, einen der letzten nicht-elektronischen Bagger zu kaufen.
Jochen
 
Beiträge: 164
Registriert: Sa 12. Jan 2013, 10:46
Wohnort: bei Flensburg

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Hako » Sa 10. Nov 2018, 20:04

Hallo Leute, der Mechaniker von kat war jetzt da meinte da ist 80 %die kupllung zwischen Motor und hydraulik pumpe defekt, cat hat bei diesen model Ein Kupplung mit Verzahnung aus gehärtetem Kunststoff drinn gerne kaputt gehen, er meinte die hydraulik pumpe muss auf jeden fall runter um zu sehen was los ist, Arbeit kostet zwischen 800-1200£€ Material noch mal 800 ..jetzt meine Frage wäre bekomme ich das als normal Schrauber hin ..den er meinte wenn man hydraulik Schläuche ausbaut muss Mann den ganzen Tank aussaugen und nach der Arbeit wieder einfüllen und entlüften ,ich hoffe das die Schläuche am hydropumpe reichen um ausbauen und zur Seite zu schieben ohne Schläuche auszubauen..wie bekommt man so was am besten hin ?oder wie entlüfte man richtig wir sind auch zu 2
Hako
 
Beiträge: 71
Registriert: Do 19. Apr 2018, 19:59

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Hako » Sa 10. Nov 2018, 20:07

Also am Elektrik hat s nicht gelegen habe alle Sicherungen und relais geprüft i.o und es hat noch 2 magnetventil e die sollten auch Strom bekommen auch i.o er meinte dann absolut kein Druck im System ...
Hako
 
Beiträge: 71
Registriert: Do 19. Apr 2018, 19:59

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Webmaster » So 11. Nov 2018, 13:45

Hi,
oh ok. Ich weiß nicht genau, wie der CAT aufgebaut ist, aber zu zweit sollte das kein Problem sein.
Ich würde an Deiner Stelle die Schläuche an der Pumpe wegmachen, da tust Du Dich viel leichter.

Der Hydrauliktank muß abgelassen werden, da ja die Ansaugleitung an die Pumpe geht (manche Hersteller haben zwischen Tank und Pumpe einen Kugelhahn, welchen man schließen kann, dann kann das Öl im Tank bleiben).

Wie es beim CAT mit entlüften ist, weiß ich nicht. Wie ich meine Pumpe abgedichtet habe, hab ich vorsichtig alle Funktionen auf Anschlag gefahren und das System hat sich entlüftet.

Gruß
Benutzeravatar
Webmaster
 
Beiträge: 1573
Registriert: Sa 12. Jan 2013, 10:46

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon Hako » So 11. Nov 2018, 18:21

Danke ,ich habe mal gelesen ,wenn man mit der Arbeit fertig ist kann man den hydraulik Tank auffüllen und Deckel auf lassen ,alle Funktionen betätigen und Zylinder ausfahren und Deckel wieder zu machen und entlüftet ist das System...der mechaniker von cat meinte die geben druckluft in den Tank rein und einer entlüftet am entlüftungs Schraube der pumpe ...warum gibt's da nicht ein bestimmten Vorgehensweise zum entlüften jerder sagt was anderes
Hako
 
Beiträge: 71
Registriert: Do 19. Apr 2018, 19:59

Re: Atlas Bagger 1304 hat kein Antrieb mehr

Beitragvon weissnich » So 11. Nov 2018, 23:30

das eine ist um zylinder zu entlüften das andere für die pumpe.. mach es so wie der mechaniker sagt.. vordruck auf den tank und die pumpe entlüften.. wenn die trocken läuft geht die tot..
also auf keinen fall ohne öl antreiben..
weissnich
 
Beiträge: 517
Registriert: Mi 27. Feb 2013, 00:47

Vorherige

Zurück zu Reparatur



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron