1304 Problem mit Betriebsbremse

Platz für Diskussionen und Lösungen rund um Reparaturen
Antworten
MB_Chris
Beiträge: 77
Registriert: Sa 12. Jan 2013, 10:46

1304 Problem mit Betriebsbremse

Beitrag von MB_Chris » Mi 3. Mai 2017, 07:06

Hallo zusammen,

ich habe an meinem 1304 Mobilbagger offensichtlich ein kleines Problem mit der Betriebsbremse.
Aufgefallen ist mir, das das Bremslicht, trotz gelöster Fußbremse nicht erlischt.
Beim Anfahren hatte ich eine Weile schon ein leichtes Quitschen gehört, wie wenn die Bremse nicht richtig aufmacht.
Hatte jmd von euch hier schon einmal ein Problem oder kennt dieses?

Liegt dies am Fußpedal? (Evtl entlüftet dieses nicht richtig?) Oder ehr am Hydraulischen Bremskreis?

Hat jmd von euch schon einmal die Trommelbremse nachgestellt?

Über Antworten würde ich mich freuen.

Grüße
Chris

Benutzeravatar
Webmaster
Beiträge: 1749
Registriert: Sa 12. Jan 2013, 10:46

Re: 1304 Problem mit Betriebsbremse

Beitrag von Webmaster » Mi 3. Mai 2017, 23:04

Hi !
Du kannst mal die Räder in die Luft heben und mal daran drehen. Evtl merkst Du dann schon, ob Vorder- und/oder Hinterachse schwergängig sind.
Auch kannst Du mal an den Luftzylinder bei den Hauptbremszylindern die Leitungen wegmachen. Da darf dann bei nichtgetretenen Pedal keine Luft herauskommen.
Bei mir war damals ein Hauptbremszylinder innerlich fest und hat die Bremse nicht richtig gelöst. Hast Du die Bremsflüssigkeit schon einmal gewechselt ? Wenn nicht kann es sein, daß diese schon recht viel Wasser gezogen hat und deshalb in den Zylindern innerlich Rost ist.

Gruß

MB_Chris
Beiträge: 77
Registriert: Sa 12. Jan 2013, 10:46

Re: 1304 Problem mit Betriebsbremse

Beitrag von MB_Chris » So 7. Mai 2017, 13:49

Hallo zusammen,

einen Teilerfolg kann ich vermelden. Für das dauernd brennende Bremslicht war die Fehlfunktion des Druckschalter verantwortlich. Diesen konnte ich wieder gangbar machen.
Die Bremsen sind aktuell aber nicht so gut, wie es schon einmal war.
Zunächst möchte ich mal die Bremsflüssigkeit wechseln und alles entlüften.

Grüße
Chris

R.Runz
Beiträge: 4
Registriert: Di 11. Jun 2019, 18:58

Re: 1304 Problem mit Betriebsbremse

Beitrag von R.Runz » Mi 12. Jun 2019, 20:25

Hallo,

welche Bremsflüssigkeit muss man nehmen wenn man das System neu befüllen möchte? Handelt es sich um ein ATF Öl? Wäre für eine genaue Bezeichnung dankbar.

Benutzeravatar
Webmaster
Beiträge: 1749
Registriert: Sa 12. Jan 2013, 10:46

Re: 1304 Problem mit Betriebsbremse

Beitrag von Webmaster » Mi 12. Jun 2019, 20:28

Hi,
in der Regel kannst Du Bremsflüssigkeit DOT 4 verwenden.
Schau aber sicherheitshalber nochmal in Deinen Behälter. Nicht, daß dort mal jemand Öl eingefüllt hat, sonst mußt Du das System spülen, da die Dichtungen sonst aufquellen.

Gruß

Antworten