Ladekontrollleuchte/Lichtmaschine AB 1302 D

Platz für Diskussionen und Lösungen rund um Reparaturen

Ladekontrollleuchte/Lichtmaschine AB 1302 D

Beitragvon Jomika » Fr 24. Aug 2018, 08:35

Hallo,

Meine Batterie wird nicht mehr von der Lichtmaschine geladen. Die Ladekontrollleuchte leuchtet weder bei eingeschalteter Zündung noch wenn der Motor läuft.

Hab mir folgende Gedanken gemacht.
Diese müsste ja eigentlich leuchten um den Erregerstrom in die Lichtmaschine durch zu leiten. An D+ an der Lichtmaschine Messe ich bei eingeschalteter Zündung und stehenden Motor 12,3 V. Meiner Meinung nach dürfte dort gar keine Spannung zu messen sein wenn die Lk nicht leuchtet?
Als nächstes hab ich mir die Lk vorgenommen. Die Glühbirne durch gemessen, ausgetauscht und den Sockel ausgetauscht. Ergebnis Lampe und Sockel ok. Danach die Spannung an den Kabeln gemessen. Da bin noch dann ins straucheln geraten. Wenn ich mich richtig erinnere hab ich das Rot Weiße Kabel (müsste Masse sein?) gegen Masse gemessen Ergebnis 10,6 V. Beim blauen Kabel 0 V. Auch wenn ich über die Lampe Messe ist keine Spannung zu messen.

Vielleicht hat einer von euch mehr Plan von der Problematik und kann mir einen Tipp geben, und mit ein bisschen unter die Arme greifen.

MfG
Frank
Jomika
 
Beiträge: 14
Registriert: Mo 25. Jun 2018, 20:47

Re: Ladekontrollleuchte/Lichtmaschine AB 1302 D

Beitragvon Rometsch » Fr 24. Aug 2018, 09:23

Dürfte dein Laderegler sein.
Rometsch
 
Beiträge: 26
Registriert: Sa 12. Jan 2013, 10:46

Re: Ladekontrollleuchte/Lichtmaschine AB 1302 D

Beitragvon Demian » Fr 24. Aug 2018, 12:09

Hallo Frank,
wenn Du bei einer Drehstromlichtmaschine bei eingeschalteter Zündung an D+ eine Spannung messen kannst, sind zu 99% die Kohlen verschließen. Bei leuchtender Kontrolllampe ist auf D+ Masse, die über Kohlen und Läufer fliest. Wenn Du an die Lima von hinten ran kommst, könntest Du den Regler mit zwei Schrauben ausbauen und sehen ob nur die Kohlen oder auch die Schleifringe verschließen sind. (ich gehe davon aus das es noch keine Kompaktlima ist)
Wie Du noch die 10,6V gemessen hast, kann ich mir nicht vorstellen.
Gruß Demian
Demian
 
Beiträge: 109
Registriert: Sa 26. Aug 2017, 10:41

Re: Ladekontrollleuchte/Lichtmaschine AB 1302 D

Beitragvon Webmaster » Sa 25. Aug 2018, 12:03

Demian, hat es sehr gut erklärt. Prüf das alles nochmal nach.
Ich schau morgen mal, ob ich nen Schaltplan mit Kabelfarben finde, dann weißt Du genauer, welches Kabel für was ist.

Zu der Ladekontrollleucht nochmal.
Auf einen Kabel müssen permanet 12V anliegen. Auf der anderen Seite kommt entweder Masse oder Plus von der Lichtmaschine. Schau mal nochmal auf welchen 12V kommen und dann leg auf der anderen Seite mal ne Masse darauf, ob dann dein Licht überhaupt brennt.

Kann natürlich auch sein, daß in Deinem Kompaktstecker von der Kabine was nicht paßt.

Du hast ja schon eine Drehstromlichtmaschine verbaut oder ? Glaub die D-Serie hatte das schon.

Gruß
Benutzeravatar
Webmaster
 
Beiträge: 1573
Registriert: Sa 12. Jan 2013, 10:46

Re: Ladekontrollleuchte/Lichtmaschine AB 1302 D

Beitragvon Jomika » Sa 6. Okt 2018, 17:14

Hallo,

Heute hatte endlich mal wieder Zeit um am Bagger zu schrauben. Ich hab mir einen neuen Laderegler besorgt und den eingebaut. Das Ergebnis war enttäuschend :cry: leider war das nicht die Lösung.
Hab dann noch ein bisschen an der Ladekontrollleuchte gemessen, und bin mal wieder verwirrt. Ich hab beide Kabel auf Durchgang gegen Masse gemessen, und beide Kabel haben eine Masse Verbindung. Anschließend dann noch die Spannung gemessen und auch da haben beide enden Spannung??? :shock:
Wie gesagt ich bin verwirrt, ein Schaltplan wäre nicht schlecht. Hat sonst einer Ideen?

MfG
Jomika
 
Beiträge: 14
Registriert: Mo 25. Jun 2018, 20:47

Re: Ladekontrollleuchte/Lichtmaschine AB 1302 D

Beitragvon Demian » Sa 6. Okt 2018, 19:57

Es wird Dich wohl nicht trösten das Du zu den 1% gehörst, wo es nicht an den Kohlen liegt.
Deine Messergebnisse mit dem Voltmeter sind verwirrend, aber erklärbar.
Am alten Regler müssten die Kohlen über 1mm aus dem Gehäuse geragt sein, um Kontakt zu den Schleifringe zu haben. Dann würde ein neuer Regler auch nicht helfen.
Ein sicherer Test, wäre bei eingeschalteter Zündung D+ mit Masse zu verbinden, wobei die Kontrollleuchte leuchten muss. (dieses brücken sollte an der Lima passieren, um gleich zu sehen ob die Lima Masse hat)
Sollte die Kontrolllampe nur mit Brücke leuchten, muss die Lima raus und zerlegt werden.
Hast Du eventuell eine Kohle beim einbauen abgebrochen?
Gruß Demian
Demian
 
Beiträge: 109
Registriert: Sa 26. Aug 2017, 10:41

Re: Ladekontrollleuchte/Lichtmaschine AB 1302 D

Beitragvon Jomika » Sa 6. Okt 2018, 20:08

Das eine Kohle abgebrochen ist halte ich für unwahrscheinlich, hab die Kohlen beim Einbau mit einer Fühlerlehre runter gehalten.
Vielen dank für deine Hilfe, ich Berichte sobald ich deinen Vorschlag überprüft habe.
Jomika
 
Beiträge: 14
Registriert: Mo 25. Jun 2018, 20:47

Re: Ladekontrollleuchte/Lichtmaschine AB 1302 D

Beitragvon Webmaster » So 7. Okt 2018, 08:58

Solltest Du einen Elektroplan benötigen, geb mir kurz Deine Mailadresse.

Gruß
Benutzeravatar
Webmaster
 
Beiträge: 1573
Registriert: Sa 12. Jan 2013, 10:46


Zurück zu Reparatur



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron