Restauration eines Atlas 1004, BJ 1993

Hier können Fotos, Videos, Einsatzberichte und Restaurationberichte abgelegt werden

Re: Restauration eines Atlas 1004, BJ 1993

Beitragvon DanielB » Fr 20. Apr 2018, 08:58

Moin Männer,

manchmal muss man einfach Glück haben...! :D

Gestern habe ich bei einem Bekannten von mir (der Mann mit dem Tieflader vom 1301E LC)
in einem 1404 Schlachtbagger, einige benötigte Teile geborgen.
Man beachte das Schaltersymbol!!! Trotzdem geht der Versuch mit dem Lasern der Symbole weiter.

Juhuuuu! :D :lol: :D

Beste Grüße aus dem Norden,

Daniel
Dateianhänge
2018-04-20_08h10_32.jpg
DanielB
 
Beiträge: 239
Registriert: Do 23. Mai 2013, 17:15

Re: Restauration eines Atlas 1004, BJ 1993

Beitragvon DanielB » Mo 30. Apr 2018, 21:29

Moin Männer,

am Wochenende habe ich mir ein Heißwassergerät geliehen und wollte
die Überreste meines Baggers saubermachen.
... und natürlich haben wir einen Ölabscheider auf dem Hof! :D

Leider musste ich dann feststellen, dass unsere Wassermenge für das Heißwassergerät
nicht ausreicht... so eine Ka..e! Also wieder mit unerem Kaltwassergerät logelegt...
geht echt bescheiden!!! :roll: Daher ist das Waschergebnis echt mies!

Dann gab es da noch die kleine Herausforderung den Bagger wieder in die Werkstatt zu
schleppen. Geht voll gut... so ohne Lenkung. Also alle 2 Meter aufbocken und Lenkposition ändern!

Als er dann endlich wieder im Stall stand, habe ich den Nagelentroster knattern lassen. Der Lack ist so
hart, dass er super einfach absplittert. :D

So werde ich mir nun nach und nach den gesamten Unterwagen vornehmen...
... nach unserem Urlaub!


Beste Grüße und einen schönen ersten Mai,

Daniel
Dateianhänge
IMG_6123.JPG
Der Trümmerhaufen auf dem "Waschplatz"
IMG_6128.JPG
Ein neuer Schraubenschlüssel! : ))
IMG_6130.JPG
Schaumbad! : ))
IMG_6136.JPG
IMG_6138.JPG
DanielB
 
Beiträge: 239
Registriert: Do 23. Mai 2013, 17:15

Re: Restauration eines Atlas 1004, BJ 1993

Beitragvon Webmaster » Di 1. Mai 2018, 09:13

:D :D

Schönen Urlaub !

Gruß
Benutzeravatar
Webmaster
 
Beiträge: 1405
Registriert: Sa 12. Jan 2013, 11:46

Re: Restauration eines Atlas 1004, BJ 1993

Beitragvon DanielB » Do 10. Mai 2018, 14:31

Moin zusammen,

ich bin da über etwas sehr interessantes gestolpert...

offenbar sind die schalter die Atlas verbaut hat nicht von Hella, sondern von SWF bzw. von Valeo.
Vermutlich ein lizensierter Nachbau.

Auf Seite 19 des PDFs findet man die Symbole für die Pendelachse! :shock: :D

http://www.waldantriebe.de/wp-content/u ... he-533.pdf

Ich werde mich in der kommenden Woche mal schlau machen und ggf. einen Schwung bestellen.
Juhuuuuu! Dann kann ich ja den Kampf mit dem Gravurlaser aufgeben! :lol:

Beste Grüße und einen schönen Vatertag!

Daniel
DanielB
 
Beiträge: 239
Registriert: Do 23. Mai 2013, 17:15

Re: Restauration eines Atlas 1004, BJ 1993

Beitragvon Jochen » Do 10. Mai 2018, 23:33

Bei denen war ich auch schon vorstellig. Die agieren nur mit Wiederverkäufern. Ich konnte da gar nichts erreichen :(
Jochen
 
Beiträge: 101
Registriert: Sa 12. Jan 2013, 11:46
Wohnort: bei Flensburg

Re: Restauration eines Atlas 1004, BJ 1993

Beitragvon DanielB » Do 10. Mai 2018, 23:39

Moin Jochen,

das könnte aber anders aussehen, wenn unsere Einkaufsabteilung da mal anruft! :D
Ich werde mal freundlich nachfragen!

Beste Grüße,

Daniel
DanielB
 
Beiträge: 239
Registriert: Do 23. Mai 2013, 17:15

Re: Restauration eines Atlas 1004, BJ 1993

Beitragvon Webmaster » Fr 11. Mai 2018, 13:42

Ich bin die letzten Tage bei mir auf einen alten Hella Katalog von 1995 gestoßen. Da ist das Symbol für die Pendelachse auch enthalten. Anscheinend aber ist dieses nicht mehr lieferbar.
Ich werde heut Abend mal Bilder einstellen.

Gruß
Benutzeravatar
Webmaster
 
Beiträge: 1405
Registriert: Sa 12. Jan 2013, 11:46

Re: Restauration eines Atlas 1004, BJ 1993

Beitragvon Webmaster » Fr 11. Mai 2018, 21:21

So hier noch die Bilder.

Gruß
Dateianhänge
IMG_2775.jpg
IMG_2805.jpg
Benutzeravatar
Webmaster
 
Beiträge: 1405
Registriert: Sa 12. Jan 2013, 11:46

Re: Restauration eines Atlas 1004, BJ 1993

Beitragvon Jochen » Fr 11. Mai 2018, 22:34

Ich gebe auch noch mal meinen Senf dazu, damit wir die Symbole dann alle zusammen haben. Ich hatte sie in meinem eigenen Thread schon im Nov. 2017 gepostet. Hier sind sie nochmal ("rt" steht für rot, "or" für orange):

Bild

Bild
Jochen
 
Beiträge: 101
Registriert: Sa 12. Jan 2013, 11:46
Wohnort: bei Flensburg

Re: Restauration eines Atlas 1004, BJ 1993

Beitragvon DanielB » Sa 19. Mai 2018, 19:40

Moin Jochen,

ich habe da eine Kleinigkeit für dich!
Wenn du mir deine Adresse schickst, stecke ich dir eins in die Post! :D


Beste Grüße und frohe Pfingsten,

Daniel
Dateianhänge
IMG_6319.JPG
DanielB
 
Beiträge: 239
Registriert: Do 23. Mai 2013, 17:15

VorherigeNächste

Zurück zu Berichte



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste