1404 (alt) - Berichte und Fragen

Hier können Fotos, Videos, Einsatzberichte und Restaurationberichte abgelegt werden
Benutzeravatar
DanielB
Beiträge: 384
Registriert: Do 23. Mai 2013, 16:15

Re: 1404 (alt) - Berichte und Fragen

Beitrag von DanielB » Mo 21. Jan 2019, 11:46

Moin zusammen,

hast du bei deinem Bagger noch das Schutzblech um das Ritzel des Schwenkgetriebes (also das Rizel was in den Zahnkranz greift)?!
Vielleicht hängt da auch was hinter/drin?!

Sonst würde ich wie Demian auch Schwenkbremse vermuten, weil das von der Geschwindigkeit des Klapperns gut hinkommt!

:D

Beste Grüße,

Daniel
Dateianhänge
2019-01-21_11h45_51.jpg
2019-01-21_11h45_51.jpg (43.35 KiB) 172 mal betrachtet

Jochen
Beiträge: 171
Registriert: Sa 12. Jan 2013, 10:46
Wohnort: bei Flensburg

Re: 1404 (alt) - Berichte und Fragen

Beitrag von Jochen » Mo 21. Jan 2019, 20:20

Auch ein guter Tipp! Wird kontrolliert! Danke!

Jochen
Beiträge: 171
Registriert: Sa 12. Jan 2013, 10:46
Wohnort: bei Flensburg

Klackern beim Schwenken

Beitrag von Jochen » Do 24. Jan 2019, 20:33

Das Problem besteht nach wie vor. Versucht habe ich mittlerweile folgendes:

- Das Schutzblech um den Zahnkranz kontrolliert
- Mit leicht angezogener Schwenkbremse geschwenkt
- Kugeldrehkranz gründlich abgeschmiert

Keine Änderung

Heute war es ein wenig spät geworden, aber nächstes Mal kontrolliere ich noch den Ölstand im Schwenkgetriebe und wechsle auch gleich das Öl.

Benutzeravatar
Webmaster
Beiträge: 1618
Registriert: Sa 12. Jan 2013, 10:46

Re: 1404 (alt) - Berichte und Fragen

Beitrag von Webmaster » Do 24. Jan 2019, 20:36

Hast Du Deine Bremstrommel auch schon mal demontiert, nicht, daß da drin was nicht in Ordnung ist ?

Gruß

Jochen
Beiträge: 171
Registriert: Sa 12. Jan 2013, 10:46
Wohnort: bei Flensburg

Klackern

Beitrag von Jochen » Do 24. Jan 2019, 21:43

@Webmaster: Das werde ich mal machen wenn ich das Öl wechsle. Interessiert mich, wie es unter der Glocke aussieht!

Demian
Beiträge: 125
Registriert: Sa 26. Aug 2017, 10:41

Re: 1404 (alt) - Berichte und Fragen

Beitrag von Demian » Fr 25. Jan 2019, 20:42

Hallo Jochen,
nachdem der Fehler so nicht gefunden wurde, solltest Du auch mal die Bremstrommel abnehmen und sehen ob da was Klackern könnte. (wie Webmaster schon empfiehlt)
Gruß Demian

Antworten