Atlas 1204 Bj.1986 Zwischplatte gesucht

Hier findet Ihr die Einträge aus dem alten Webmart Forum wieder.

Atlas 1204 Bj.1986 Zwischplatte gesucht

Beitragvon Landwirt » Fr 13. Jul 2012, 19:06



Guten Tag an alle,

ich suche für Atlas 1204 Bj.1986 eine Zwischenplatte mit der Teile Nr. 1393028. Das Teil ist direkt zwischen Fahrmotor und Fahrbremsventil dazwischengeflanscht. Es enthält 2 Wechselventile - an einem ist der Ventilsitz ausgebrochen und deshalb fährt das gute Stück nicht mehr rückwärts - wer weiß, wo man sowas noch beziehen kann - die Atlas Vertretung meint, bei Atlas direkt gibts diese Teil nicht mehr.

LG

Landwirt
Landwirt
 
Beiträge: 4
Registriert: Sa 12. Jan 2013, 10:46

Antwort: Atlas 1204 Bj.1986 Zwischplatte gesucht

Beitragvon Webmaster » Fr 13. Jul 2012, 19:22



Hi !
Ist Dein Fahrmotor von der Firma Linde ?
Wenn ja, probier Dein Glück einmal bei ner Linde Vertretung.
http://www.linde-hydraulics.com/de/main_page/salespartners/worldwide/sales_partners.html

oder bei der Fa. Ernst Müller in Nürnberg http://www.ernstmueller.de/

Gruß Daniel
Benutzeravatar
Webmaster
 
Beiträge: 1310
Registriert: Sa 12. Jan 2013, 10:46

Re: Atlas 1204 Bj.1986 Zwischplatte gesucht

Beitragvon Landwirt » Mo 20. Okt 2014, 18:01

Hi Liebe Leute,

die Atlasvertretung hat mich irgendwie mehrmals genarrt. Der in der Zwischenplatte beschriebene Fehler wurde behoben....das Teil fuhr aber trotzdem nicht rückwärts. Der Monteur war dann noch paar mal vor Ort und irgendwann fuhr die Kiste wieder normal....weil angeblich ein Ventil an einer anderen Stelle geklemmt hat. Nun ging das 2013 ein halbes Jahr gut. Dann fing derselbe Fehler wieder an...jetzt beim Vorwärts fahren (vorher beim Rückwärtsfahren). Der Monteur war wieder da und wieder ratlos...als der Bagger das letzte mal fuhr, wußte er nicht warum, und jetzt wußter er wieder nicht.. warum nicht.

Also nochmal ganz kurz die Fehlerbeschreibung: Der Bagger fährt in eine Richtung normal, und in die andere "schleicht" er nur so auf der geraden Fläche. Beim Messen des Drucks am Fahrmotor, kommen dort nur ca. 50 bar an, normals wären 200 bar. Das Problem muß aber unterhalb des Drehkranzes liegen, die Dichtungen im Drehkranz sind in Ordnung, Druck nach dem Drehverteiler haben wir gemessen und war i.O. Irgendwo klemmt was in der Regelung, nur wo?

LG

Landwirt
Landwirt
 
Beiträge: 4
Registriert: Sa 12. Jan 2013, 10:46

Re: Atlas 1204 Bj.1986 Zwischplatte gesucht

Beitragvon Webmaster » Mo 20. Okt 2014, 19:14

Hi Landwirt !
Ich hab Dir mal ne private Nachricht gesendet.

Gruß
Benutzeravatar
Webmaster
 
Beiträge: 1310
Registriert: Sa 12. Jan 2013, 10:46


Zurück zu Altes Forum



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast