Fahrantrieb Atlas AR 41 A

Platz für Diskussionen und Lösungen rund um Reparaturen
Benutzeravatar
Webmaster
Beiträge: 1858
Registriert: Sa 12. Jan 2013, 10:46

Re: Fahrantrieb Atlas AR 41 A

Beitrag von Webmaster » So 25. Jun 2017, 11:12

Hi !
Sehr schöne Bilder !
Ich glaub fast nicht, daß es am Filter liegt. Aber ihn mal zu wechseln schadet bestimmt nicht.
Wegen den Bildern.
Probier mal, wenn Du wieder Bilder einstellst, Diese direkt auf der Seite hochzuladen, ob es dann besser ist, da ich sehe, daß die Bilder auf ne andere Seite verlinken.

Gruß

traktorist2222
Beiträge: 25
Registriert: So 6. Nov 2016, 20:23
Wohnort: Lörrach

Re: Fahrantrieb Atlas AR 41 A

Beitrag von traktorist2222 » Mi 28. Jun 2017, 07:06

Ich bin nun im Besitz einer Betriebserlaubnis (in Kopie)! :D :D :D

Ich habe bei Fa. Atlas Weyhausen (Weycor) angefragt und tatsächlich eine Kopie der Betriebserlaubnis für genau meinen Radlader (passende Fahrgestellnummer) aus dem Firmenarchiv erhalten - kostenlos. Das finde ich nicht selbstverständlich, schon gar nicht für einen 36 Jahre alten Radlader, und muss auf jeden Fall sehr positiv erwähnt werden! :!:

Benutzeravatar
Webmaster
Beiträge: 1858
Registriert: Sa 12. Jan 2013, 10:46

Re: Fahrantrieb Atlas AR 41 A

Beitrag von Webmaster » Mi 28. Jun 2017, 19:16

Wow :shock: , super ! Ein echt klasse Service :!:

traktorist2222
Beiträge: 25
Registriert: So 6. Nov 2016, 20:23
Wohnort: Lörrach

Re: Fahrantrieb Atlas AR 41 A

Beitrag von traktorist2222 » Fr 21. Jul 2017, 21:05

Heute habe ich bei meinem früheren Chef einen Lkw ausgeliehen, und damit den Radlader in die ca. 80 km entfernte Atlas-Werkstatt gebracht. Der Werkstattmeister dort kennt diese Radlader noch aus den Zeiten, als man sie noch auf vielen Baustellen fand und nimmt sich nun dem Fahrantrieb an, der mehr schlecht als recht funktioniert.

Bild

Ich habe ihn neben einem zweiten Radlader-Opa abgestellt:

Bild

Benutzeravatar
Webmaster
Beiträge: 1858
Registriert: Sa 12. Jan 2013, 10:46

Re: Fahrantrieb Atlas AR 41 A

Beitrag von Webmaster » So 23. Jul 2017, 14:23

Jawohl, da bin ich gespannt, was der Fehler ist.

Gruß

traktorist2222
Beiträge: 25
Registriert: So 6. Nov 2016, 20:23
Wohnort: Lörrach

Re: Fahrantrieb Atlas AR 41 A

Beitrag von traktorist2222 » Di 20. Mär 2018, 11:30

Nachdem die Firma sich seeehr lange Zeit gelassen hat (ich habe halt den Fehler begangen zu sagen: "Eilt nicht" ;) ), hat der Werkstattmeister sich jetzt endlich dem alten Burschen angenommen. Er hat alles neu justiert und grundsätzlich fährt der Radlader gut, nur ab und zu fährt er aus dem Stand nur fast mit Vollgas los. Diese oder nächste Woche bekommt er eine nachweislich einwandfrei funktionierende Elektronik, welche testweise eingebaut wird. Sollte diese das Problem sein, werde ich in den sauren Apfel beißen und das Steuergerät kaufen müssen. Bin mal gespannt...

Ich halte euch auf dem Laufenden (diesmal hoffentlich schneller...)!

Benutzeravatar
Webmaster
Beiträge: 1858
Registriert: Sa 12. Jan 2013, 10:46

Re: Fahrantrieb Atlas AR 41 A

Beitrag von Webmaster » Sa 24. Mär 2018, 22:50

Danke für Deine Rückmeldung :!:

Gruß

atlasspezi
Beiträge: 27
Registriert: Fr 18. Okt 2013, 22:10

Re: Fahrantrieb Atlas AR 41 A

Beitrag von atlasspezi » So 25. Mär 2018, 17:40

moin
......es ist echt schon manchmal lustig zu lesen was die Leute so alles mitmachen weil sie kein Geld ausgeben wollen....ich habe das echt täglich...(und täglich echt SATT) da werden Werkstätten angefahren die ewig weit weg sind nur weil der Eine sagt " muss neu justiert " werden ( das kostet ja erstmal nix) ...LACH...oder "ich kenn mich damit aus"......der klassiker:"mein Schwager ist Atomphysiker, das können wir selber "....blablabla........wenn der Lader mit einer Steuerelektronik einmal nicht mehr fährt oder nur noch schlecht...dann ist was kaputt, da geht nix nachzustellen oderso.......nach fast vierzig Jahren, was so ein 41iger runter hat, muss man schonmal Geld in die Hand nehmen und etwas neu kaufen......toll das jeder immer meint daß ER recht hat.......in deinem Fall wird mindestens ein Potentiometer defekt sein.....erfahrungsgemäß sind beide verschlissen.....und NEIN...man kann keinen Lautstärkeregler vom Radio einbauen...auch wenn der nur 79 Cent kostet !!!!!
da gibt man auch noch telefonische Tips und dann werden die Ersatzteile immer schön woanders gekauft...am besten bei eBay......und dann auch, wenn keiner mehr weiter weiss, auch noch in eine andere Werkstatt gebracht, weil der Typ der sich damit WIRKLICH auskennt ja viiiieel zu teuer ist....es geht ja bekannterweise immer billiger....genau wegen solchen Leuten geben wir keinerlei Tips, Unterlagen oder sonstnochwas raus.......zum Dank wird der ganze Halbwahrheitsmist dann auch noch irgendwo gepostet und der nächste Dussel fällt wieder drauf rein...zum glück kostet das ja immer etwas Geld...irgendwann merkt dann auch der Schlaueste das man doch mal in eine Fachwerkstatt hätte fahren können, bei dem was der andere mist schon gekostet hat !!!!!.....so...musste mich jetzt mal auskotzen !!!!!......bin gespannt zu hören was als nächstes passiert .....
grüße vom atlas-spezi

Benutzeravatar
thomas1602
Beiträge: 148
Registriert: Di 25. Nov 2014, 22:59

Re: Fahrantrieb Atlas AR 41 A

Beitrag von thomas1602 » So 25. Mär 2018, 21:55

Hallo.was ist denn hier los.was hat er dir denn getan das er so einen Aufsatz von dir bekommt.lass ihn doch machen.

Jochen
Beiträge: 191
Registriert: Sa 12. Jan 2013, 10:46
Wohnort: bei Flensburg

Re: Fahrantrieb Atlas AR 41 A

Beitrag von Jochen » Di 27. Mär 2018, 03:32

Oh, das ist ja genau mein Thema....

Also meine Erfahrung ist die, dass sogenannte Fachwerkstätten KEINE Garantie für eine fachgerechte Reparatur sind! Meine Erfahrungen hier zu schildern würde den Rahmen sprengen, denn sie sind SEHR zahlreich und fast alle gehen sie in eine Richtung: Inkompetenz! Ja, ich stelle mich hier hin und behaupte, dass die meisten Fachfirmen inkompetent sind wenn's drauf ankommt! Ölwechsel geht vielleicht noch, aber dann wird's schwierig!
Und zwar behaupte ich das nicht weil ich so klug bin, sondern weil mein Bankkonto mich mit vielen tausend Euro (!!!) gelehrt hat, dass das Geld jetzt zwar auf den Konten der Fachfirmen verweilt, meine Maschine, Fahrzeug, oder was auch immer, aber immer noch nicht läuft!

Kleines Beispiel einer meiner Erfahrungen mit einer hochdekorierten, mehrfach ausgezeichneten Fachfirma:
Fahrzeug stottert beim Beschleunigen
Fachwerkstatt: "Klarer Fall! Das ist die Einspritzpumpe! Die muss neu!"
K A T S C H I N G $$$$ 1100€ weg
Fachwerkstatt ruft an: "Ihr Fahrzeug ist fertig! Sie können's abholen!"
Jochen holt das Fahrzeug, startet, fährt vom Hof... und er stottert... wie zuvor
Zurück in der Fachwerkstatt: "Klarer Fall! Der Turbolader ist defekt! Der muss neu!"
K A T S C H I N G $$$$ 1500€ weg
Fachwerkstatt ruft an: "Ihr Fahrzeug ist fertig! Sie können's abholen!"
Jochen holt das Fahrzeug, startet, fährt vom Hof... und er stottert... wie zuvor
Zurück in der Fachwerkstatt: "Klarer Fall! Das ist der Fächerkrümmer! Wir haben einen Haarriss entdeckt! Das darf nicht sein!"
K A T S C H I N G $$$$ weitere 1500€ weg
Fachwerkstatt ruft an: "Ihr Fahrzeug ist fertig! Sie können's abholen!"
Jochen holt das Fahrzeug, startet, fährt vom Hof... und er stottert... wie zuvor
Zurück in der Fachwerkstatt: "Klarer Fall! Kann nur das Motorsteuergerät sein!"
K A T S C H I N G $$$$ und wieder 2300€ futsch
Ich kürze es hier mal ab: das Fahrzeug stotterte immernoch beim Beschleunigen. Lautstark stellte ich die Kompetenz der Fachfirma in Frage und holte mein Fahrzeug entnervt ab. Bin doch kein Versuchskaninchen!
Zu Hause habe ich mich dann selbst mal reingekniet und festgestellt, dass die Förderpumpe etwas laut ist. Förderpumpe für 60€ ausgetauscht und - Fahrzeug läuft!

Ach, jetzt hab ich mich doch hinreißen lassen, ein Fallbeispiel zu nennen...

Gut, dann noch eins:
AUDI geht immer in Notprogramm und Motorkontrollleuchte geht an. PKW hin zu AUDI Flensburg. Die lesen den Fehlerspeicher aus, irgendwas mit "Lambdasonde". Und auch hier die gleiche Geschichte: "Fahrzeug ist fertig! Wir haben die beiden Lambdasonden ausgetauscht! Können Sie abholen." Ich hole den Wagen ab und ZACK - Notprogramm, Motorkontrollleucht geht an!
Ja, macht denn keiner mehr eine Probefahrt? Dann den Wagen aber nicht zu AUDI zurückgebracht, sondern das Problem in einem Forum gepostet. Antwort: "Was heißt hier die BEIDEN Lambdasonden??? Das ist ein Magermix - der hat 5 Lambdasonden!" Alle 5 Sonden ausgetauscht - PKW läuft!

Oder der:
E-Motor vom Heizungs-Lüfterrad beim AUDI defekt. Na - dachte ich - fährst mal zu AUDI und hörst, was die sagen... Zeitgleich ein Forum bemüht...
AUDI: "Da der PKW eine Klimaanlage hat, muss die Frontpartie ausgebaut und die komplette Klimaanlage zerlegt werden! Kostet ca. 2900€ PLUS"
Forum: "Quatsch! Lüfterrad vom E-Motor abziehen, dann passen beide wunderbar durch die Abdeckung!"

Mein lieber ATLAS-spezi, ich habe, nach diesen und 4 weiteren gemachten Erfahrungen die Erkenntnis gewonnen, dass man in Foren, wo die Freaks sitzen, am besten beraten wird! Fachfirmen haben nach meinen Erfahrungen, KEINE größere Kompetenz! Im Gegenteil! Die Jungs in den Foren sind Freaks, leben für das Fahrzeug, Maschine etc. und lieben es, zu basteln und zu reparieren - Die Jungs in den Fachfirmen hassen ihren Job und wollen möglichst schnell wieder nach Hause auf die Couch, aber natürlich nicht ohne dem Kunden vorher das Geld für die Chips, Cola und Zigaretten aus der Tasche zu ziehen!

Was für eine Moral die an den Tag legen... Kassieren tausende von Euro für deren inkompetente Versuche und NICHTS ist repariert! Sowas wäre mir hoch peinlich! Ich hätte dem Kunden das Geld zurückgegeben und mich, peinlich berührt, tausendmal entschuldigt! Deren Argument ist dann ja immer: "Naja, wir haben bei Ihnen ja Turbolader, Krümmer, Einspritzpumpe usw. eingebaut. Es ist eine Leistung erbracht, also müssen Sie auch zahlen!"
Ich wünsche solchen "Fachkräften", dass sie in ihrem Urlaub eines Tages aus dem Flugzeug steigen und feststellen, dass sie statt auf Mallorca in Sibirien gelandet sind und der Pilot dann sagt: "Naja, Sie sind ja nach Sibirien geflogen worden. Es ist also eine Leistung erbracht, also müssen Sie auch zahlen!"

So, jetzt musste ich mich mal auskotzen, wie Du es genannt hattest!
Ich meide nicht aus Geiz die Fachfirmen, sondern ich habe zahlreiche, echte Erfahrungen gemacht! Früher dachte ich noch: kann ja mal passieren! Für mich haben die Fachfirmen sich aber mittlerweile durchgehend nicht mit Ruhm bekleckert, sondern sich regelrecht disqualifiziert! Es ist einfach zu häufig passiert!

Natürlich, so wirst Du jetzt sagen, trifft das nicht auf alle Fachfirmen zu! Stimmt! Hast Recht! Aber in all den Jahren hat sich für mich rauskristallisiert wem man trauen kann und wem nicht! Und mehr Geld zu bezahlen heißt nicht automatisch, eine bessere Qualität zu erhalten!
Zuletzt geändert von Jochen am Di 27. Mär 2018, 17:22, insgesamt 1-mal geändert.

Antworten