Atlas 1204 Restauration

Hier können Fotos, Videos, Einsatzberichte und Restaurationberichte abgelegt werden
Benutzeravatar
Webmaster
Beiträge: 1751
Registriert: Sa 12. Jan 2013, 10:46

Re: Atlas 1204 Restauration

Beitrag von Webmaster » So 14. Jul 2019, 20:05

Mmh, das hört sich schon ziemlich heiß an.
Normalerweise sagt man immer so 40 Grad über Außentemperatur. Das fahren erwärmt das Öl am schnellsten.
Ich schau mal morgen, ob ich ne Drucktabelle vom Bagger finde.

Gruß

Benutzeravatar
IzL.
Beiträge: 11
Registriert: Mi 5. Dez 2018, 15:16
Wohnort: Rheda-Wiedenbrück

Re: Atlas 1204 Restauration

Beitrag von IzL. » Di 16. Jul 2019, 22:06

Nabend
Webmaster hat geschrieben:
So 14. Jul 2019, 20:05
Ich schau mal morgen, ob ich ne Drucktabelle vom Bagger finde.
Danke das wäre super ;)

Hab immoment ein (hoffentlich) kleines problem mit der Elektrik vom 1204. Hab mit einem Bekannten eine abnehmbare RUL verbaut und wir sind dafür an die Sicherung 8 (oben ganz rechts) vom Warnblinker dran gegangen. Funktioniert hat alles super bis vor 2 Tagen wo beim aufsetzen der RUL es einmal laut *pitsch* gemacht hat. Erst dachte ich das wäre die Sicherung, aber da war alles in Ordnung. Relais und Schalter sind ebenfalls top in ordnung. An dem Dauerplus kommt jetzt leider garnix mehr an. Hab unten am Kabinenboden den mehrpoligen Stecker gezogen und probiert auf PIN 1 (Dauerplus) zu messen - leider nix :|

Die Verkleidung unter der Kabine hatte ich eben los konnte aber kein defektes Kabel unter der Kabine finden. Weiß jemand wo die Kabel genau langlaufen?


Gruß

Benutzeravatar
Webmaster
Beiträge: 1751
Registriert: Sa 12. Jan 2013, 10:46

Re: Atlas 1204 Restauration

Beitrag von Webmaster » Mi 17. Jul 2019, 20:20

Hab Dir die Tabelle per PN geschickt.

Komisch, daß es dann die Sicherung nicht hinausgehauen hat.
Evtl. mal den Stecker von der Batterie kommend offen und schauen, ob innerlich noch alles ok ist.

Gruß

Benutzeravatar
IzL.
Beiträge: 11
Registriert: Mi 5. Dez 2018, 15:16
Wohnort: Rheda-Wiedenbrück

Re: Atlas 1204 Restauration

Beitrag von IzL. » Do 8. Aug 2019, 22:54

Webmaster hat geschrieben:
Mi 17. Jul 2019, 20:20
Hab Dir die Tabelle per PN geschickt.
Nochmal Danke dafür ;)

Hab immoment ein neues Problem, konnte aus einem alten 1704 eine Tankuhr kriegen und versuche immoment diese in gang zu kriegen, leider hat der 1704 irgendwie andere Farben gehabt und wie es vorher war kann ich auch nicht sehen weil ich meinen schon ohne gekauft hab.
IMG_20190808_201807.jpg
Bei meinem 1204 liegen oben folgene Kabel im Bereich der Tankuhr:

Grün 1,5mm
Weiß 1,5mm
Schwarz 1,5mm
Schwarz Weiß 1,0mm

An der Tankuhr sind aber wie gesagt andere Farben und ich bin ziemlich unsicher wie es denn dran muss.


mfg.

Benutzeravatar
Webmaster
Beiträge: 1751
Registriert: Sa 12. Jan 2013, 10:46

Re: Atlas 1204 Restauration

Beitrag von Webmaster » Fr 9. Aug 2019, 21:37

Hi,
wieviele Kabel gehn bei Dir auf den Tankgeber ?
Bei der Tankuhr könnten zwei schonmal für die Beleuchtung sein. Mal Dein Licht anschalten, dann müßte auf einen 12V ankommen. Evtl. mal probieren, die Kabel auf Durchgang zu prüfen. Überlandleitung legen und schauen, welche Kabel Durchgang hat von oben zum Tankgeber.

Gruß

Demian
Beiträge: 157
Registriert: Sa 26. Aug 2017, 11:41

Re: Atlas 1204 Restauration

Beitrag von Demian » Fr 9. Aug 2019, 23:55

Hallo IzL.,
an der Tankanzeige müssten vier Anschlüsse sein.
1. Zündungsplus
2. Standlicht
3. Masse
4. Anschluss vom Tankgeber
Die Farben kann ich Dir nicht sagen, aber die Lassen sich mit Prüflampe feststellen. Zündung und Licht einzeln einschalten und prüfen wo Plus anliegt. Kabel vom Geber abziehen und Du kannst das Minuskabel finden, dann das Kabel vom Geber auf Masse legen und bestätigen das es vom Geber kommt.
Mit Glück sind auf der Tankanzeige die Anschlüsse +,-,und G, die mit Plus, Minus und Geber angeschlossen werden, die Beleuchtung, ist auf der Glühlampe gesteckt.
Gruß Demian

Antworten