Loses Kabel am 1004 / Kraftstoff Rückschlagventil

Hier können Fotos, Videos, Einsatzberichte und Restaurationberichte abgelegt werden
Antworten
Andi89
Beiträge: 112
Registriert: Fr 6. Jul 2018, 17:01

Loses Kabel am 1004 / Kraftstoff Rückschlagventil

Beitrag von Andi89 » Do 30. Jun 2022, 19:05

Hi,

nachdem ich heute bemerkt hatte, dass mein 1004 wohl Probleme mit der Dieselzufuhr hat, ist mir aufgefallen, dass ein Kabel lose am Motor rumfliegt. Es hängt am Strang mit den Kabeln für den Öldruckschalter (einmal in den Block mit einem Pol und einmal in das Filtergehäuse mit 2 Polen). Hier ein Foto davon:
IMG_20220630_172200.jpg
Dann noch eine Frage: Nachdem ich den Kraftstofffilter getauscht hatte (wurde vorher mit Diesel befüllt) und die Hochdruckleitungen an den Düsen zwecks Entlüftung gelockert hatte, kam auch nach längerem orgeln kein Diesel aus den gelockerten Leitungen. Daraufhin habe ich den Schlauch nach der Förderpumpe gelockert und gestartet...auch da kam kein Diesel! Die Saugleitung zum Tank ist allerdings frei. Gibt es vielleicht ein Rückschlagventil in der Saugleitung?
Oder kann mir jemand sagen, ob es normal ist, dass man die Förderpumpe "durchblasen" kann?



Benutzeravatar
Webmaster
Beiträge: 2222
Registriert: Sa 12. Jan 2013, 10:46

Re: Loses Kabel am 1004 / Kraftstoff Rückschlagventil

Beitrag von Webmaster » Do 7. Jul 2022, 21:39

Bist Du schon weitergekommen ?
Im Tankstutzen (also vor der Saugleitung) ist auch alles frei ? Ich hatte schon mal, daß sich dort Schmutz vom Tank abgelagert hat und somit die Pumpe nicht genügend ansaugen konnte. Die Förderpumpe hast Du ja getauscht hast Du in nem anderen Beitrag geschrieben oder ?

Gruß



Andi89
Beiträge: 112
Registriert: Fr 6. Jul 2018, 17:01

Re: Loses Kabel am 1004 / Kraftstoff Rückschlagventil

Beitrag von Andi89 » Fr 8. Jul 2022, 19:41

Ja, die Saugleitung scheint frei zu sein. Von da kann ich ganz leicht Diesel ansaugen.

Die Förderpumpe ist mittlerweile neu. Die Alte war anscheinend tatsächlich defekt. Durch die Alte konnte ich durchpusten, was bei der neuen nicht geht. Diesel wird auch wieder gefördert, auch wenn es mir etwas wenig vorkam.



Andi89
Beiträge: 112
Registriert: Fr 6. Jul 2018, 17:01

Re: Loses Kabel am 1004 / Kraftstoff Rückschlagventil

Beitrag von Andi89 » Sa 16. Jul 2022, 21:37

Hatte heute wieder Probleme mit dem Motorlauf, bzw. Kraftstoff.

Dabei habe ich gesehen, dass ein kleiner Vorfilter eingebaut ist:
IMG_20220716_153816.jpg
Kein Wunder, dass da nix mehr durchkommt...

Ich hoffe, damit ist das Problem gegessen.



Benutzeravatar
Webmaster
Beiträge: 2222
Registriert: Sa 12. Jan 2013, 10:46

Re: Loses Kabel am 1004 / Kraftstoff Rückschlagventil

Beitrag von Webmaster » So 17. Jul 2022, 17:56

Da geht nicht mehr viel durch :D .
Das sollte der Fehler sein.

Gruß



Antworten