Vorstellung

Allgemeine Dinge/Sachen
Antworten
AAM
Beiträge: 1
Registriert: Sa 22. Feb 2020, 19:51

Vorstellung

Beitrag von AAM » Sa 18. Apr 2020, 09:05

Hallo zusammen,
Möchte mich auch noch vorstellen. Bin der Micha und habe mit meinem Vater zusammen einen 1302 gekauft. Laut Vorbesitzer ist er wohl ein kleiner Frankenstein,da aus mindestens 2 einer gemacht wurde. Es funktioniert soweit alles, aber wir haben die ersten Probleme. Als erstes ist uns der Keilriemen an der Lima gerissen. Da wir keine Anleitungen oder sonstiges haben, mußten wir und durch messen notbehelfen, hat uns da zufällig jemand die richtige länge, bzw eine Ersatzteilnr., da unserer voll spannt? Seit neuestem geht er nach ca. ner halben Stunde Betrieb in die Knie, sprich Leistung fällt ab. Erst nach längerer pause läuft er wieder richtig. Dieselfilter haben wir mal gewechselt, jemand nen Tipp was das sein könnte?
IMG-20191026-WA0004.jpg
IMG-20200219-WA0001.jpg

weissnich
Beiträge: 663
Registriert: Mi 27. Feb 2013, 00:47

Re: Vorstellung

Beitrag von weissnich » So 19. Apr 2020, 05:04

hallo..

keilriemen hab ich irgendwo die maße - aber bis ich die gefunden habe war unsewr daniel sicher mal da der sowas schneller findet..

zum anderen problem.. schonmal das sieb in der vorförderpumpe gereinigt?

Benutzeravatar
holzkopf
Beiträge: 83
Registriert: So 26. Mai 2013, 10:23

Re: Vorstellung

Beitrag von holzkopf » So 19. Apr 2020, 08:03

Moin,
als mögliche Ursache kann sein:
Tankdeckelbelüftung ohne Funktion
Ventilspiel (Motor) zu klein

Torti
Beiträge: 8
Registriert: Fr 20. Mär 2020, 12:41

Re: Vorstellung

Beitrag von Torti » So 19. Apr 2020, 09:00

Moin Micha,

das Typenschlid von dem Deutz Motor hast du bestimmt noch oder?
Sonst musst du mal auf das Kurbelwellengehäuse schauen, dort werden die Motornummer an der Seite eingeschlagen.

Schick mir die Nummer als PN und ich kann dir dann die Teilenummer von Deutz genau sagen.

Hat der Motor noch irgendwelche Anzeichen außer das er in die Knie geht?

Wie schon der Weissnich und Holzkopf erwähnt haben, überprüf erst einmal die grundlegende Sachen.

Demian
Beiträge: 189
Registriert: Sa 26. Aug 2017, 11:41

Re: Vorstellung

Beitrag von Demian » So 19. Apr 2020, 10:56

Hallo Micha,
ich denke das mit der abfallender Motorleistung liegt an Spritmangel.
Außer den Dieselfilter hat er noch ein Vorfilter in der Vörderpumpe.(Deckel mit 8 Schlüssel öffnen)
Dann sollten alle Hohlschrauben überprüft und die Schläuche durchgeblasen werden.
Die Steigrohre, die von oben in den Tank geschraubt sind auch mal ausbauen und kontrollieren.
Sollte sich kein Fehler finden, könnte eine undichte Stelle auch eine Möglichkeit sein. Zum prüfen ein Schlauch von der Vörderpumpe direkt in den Tank legen.(in den Einfüllstutzen)
Gruß Demian

Benutzeravatar
Webmaster
Beiträge: 1967
Registriert: Sa 12. Jan 2013, 10:46

Re: Vorstellung

Beitrag von Webmaster » So 19. Apr 2020, 14:36

Hi Micha,
willkommen bei uns hier im Forum.
Der Riemen sollte die Größe 10x1075 haben. Riemen fürs Gebläse 9,5x1275.
Ich hab direkt am Tank noch so einem Vorfilter, wie auf dem Bild, direkt an die Ansaugleitung geschraubt. Da kann ich gleich kontrollieren wie dreckig es ist und reinigen. Bosch Nummer ist: 1 457 434 000

Gruß Daniel
Dateianhänge
Bosch Vorfilter.jpg

Antworten